18 ตุลาคม 2558

Published 10/18/2558 by with 0 comment

ติดตั้งโมดูล Python 3.5 ที่มีextension ที่ต้องคอมไพล์ ด้วย VS 2015


0 ความคิดเห็น:

แสดงความคิดเห็น

แสดงความคิดเห็นได้ครับ :)